Deutsches Application Express Forum (ApEx) -- Installation , Engine / SQL , Anwendungen
Installation / Server :  Oracle Apex The fastest message board... ever.
Fragen zur Installation oder Benutzung, SQL / etc... 
Bilder weg nach Upgrade von 2.2 auf 3.0
geschrieben von: Guenger ()
Datum:

Ich habe ein Problem!
Ich arbeite zur Zeit auf Unserem Server mit APEX 3.0.
Auf meinem lokalen Rechner habe ich allerdings 2.2. Nun wollte ich natürlich lokal ein Upgrade machen, hat eigentlich auch alles funktioniert aber ich bekomme die Bilder nicht angezeigt. Den Ordner 'images' habe ich in mein Apache-Verzeichnis kopiert und den alten 'Image'-Ordner habe ich umbennant auf 'images_2_2'. Im Grossen und Ganzen hat sich also nichts geändert. Warum sind die Bilder nicht zu sehen?
Ich habe als Datenbank

- Oracle 10g
- Oracle Application Server 10g

In der 'marvel.conf' steht dies am Anfang:

Alias /i/ "C:\product\10.1.3\OracleAS_1\Apache\Apache\images/"

Biitte ich brauche ganz dringend Hilfe!

Gruß Günger!



Thema Neugierige geschrieben von geschrieben
Bilder weg nach Upgrade von 2.2 auf 3.0 3393 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1499 mozart
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1703 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1451 mozart
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1468 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1370 mozart
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1330 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1432 mozart
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1406 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1398 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1446 cc13
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1397 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 2106 Guenger


In diesem Forum dürfen nur registrierte Benutzer schreiben.
This forum powered by Phorum.