Deutsches Application Express Forum (ApEx) -- Installation , Engine / SQL , Anwendungen
Installation / Server :  Oracle Apex The fastest message board... ever.
Fragen zur Installation oder Benutzung, SQL / etc... 
Re: Bilder weg nach Upgrade von 2.2 auf 3.0
geschrieben von: Guenger ()
Datum:

Immer noch das Gleiche. Er findet die Bilder nicht. Ich habe jetzt mal in der log-Datei des Apache geschaut und und die <Fehlermeldung gepostet:

[Fri Jun 01 08:22:27 2007] [error] [client 10.10.10.10] [ecid: 1180678946:10.10.10.10:5488:4928:5,0] mod_plsql: /pls/htmldb/imagescss/htmldb_V2.css HTTP-404 \nimagescss: PROCEDURE DOESN'T EXIST\n
[Fri Jun 01 08:22:27 2007] [error] [client 10.10.10.10] [ecid: 1180678946:10.10.10.10:5488:2212:1,0] mod_plsql: /pls/htmldb/imagescss/ie.css HTTP-404 \nimagescss: PROCEDURE DOESN'T EXIST\n
[Fri Jun 01 08:22:27 2007] [error] [client 10.10.10.10] [ecid: 1180678947:10.10.10.10:5488:4928:6,0] mod_plsql: /pls/htmldb/imagesjavascript/htmldb_html_elements.js HTTP-404 \nimagesjavascript: PROCEDURE DOESN'T EXIST\n
[Fri Jun 01 08:22:27 2007] [error] [client 10.10.10.10] [ecid: 1180678947:10.10.10.10:5488:2212:2,0] mod_plsql: /pls/htmldb/imagesjavascript/htmldb_get.js HTTP-404 \nimagesjavascript: PROCEDURE DOESN'T EXIST\n
[Fri Jun 01 08:22:27 2007] [error] [client 10.10.10.10] [ecid: 1180678947:10.10.10.10:5488:4928:7,0] mod_plsql: /pls/htmldb/imagescss/core_V22.css HTTP-404 \nimagescss: PROCEDURE DOESN'T EXIST\n
[Fri Jun 01 08:22:27 2007] [error] [client 10.10.10.10] [ecid: 1180678947:10.10.10.10:5488:2212:3,0] mod_plsql: /pls/htmldb/imageshtmldb/apex_logo.gif HTTP-404 \nimageshtmldb: PROCEDURE DOESN'T EXIST\n
[Fri Jun 01 08:22:27 2007] [error] [client 10.10.10.10] [ecid: 1180678947:10.10.10.10:5488:4928:8,0] mod_plsql: /pls/htmldb/imagescss/core_ie_V22.css HTTP-404 \nimagescss: PROCEDURE DOESN'T EXIST\n
[Fri Jun 01 08:22:27 2007] [error] [client 10.10.10.10] [ecid: 1180678947:10.10.10.10:5488:2212:4,0] mod_plsql: /pls/htmldb/images1px_trans.gif HTTP-404 \nimages1px_trans.gif: PROCEDURE DOESN'T EXIST\n
[Fri Jun 01 08:22:27 2007] [error] [client 10.10.10.10] [ecid: 1180678947:10.10.10.10:5488:2212:5,0] mod_plsql: /pls/htmldb/imageshtmldb/builder/right_curve.gif HTTP-404 \nimageshtmldb: PROCEDURE DOESN'T EXIST\n
[Fri Jun 01 08:22:27 2007] [error] [client 10.10.10.10] [ecid: 1180678947:10.10.10.10:5488:4928:9,0] mod_plsql: /pls/htmldb/imageshtmldb/builder/left_curve.gif HTTP-404 \nimageshtmldb: PROCEDURE DOESN'T EXIST\n

Kann es sein das er sich den alias-String irgendwo anders nimmt?
Vielleicht irgendwo ein alter Eintrag aus der Datenbank?
Oder dass es mit dem Upgrade zu tun hat d.h.
(FLOWS_020200 ) Default Tablespace SYSAUX
(FLOWS_030000 ) Default Tablespace USERS





Thema Neugierige geschrieben von geschrieben
Bilder weg nach Upgrade von 2.2 auf 3.0 3952 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1778 mozart
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1984 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1757 mozart
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1755 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1659 mozart
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1607 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1732 mozart
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1700 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1667 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1711 cc13
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 1670 Guenger
Re: Bilder weg nach Upgrade von 2.2 auf 3.0 2421 Guenger


In diesem Forum dürfen nur registrierte Benutzer schreiben.
This forum powered by Phorum.